Help AGPS con 51.95.00

Sezione dedicata al GPS. Domande sull'installazione e funzionamento dei programmi.

Moderatore: Staff

Help AGPS con 51.95.00

Messaggioda robcop » 27/09/2005, 9:52

Salve a tutti. Seguendo i preziosi consigli del forum ho flashato il mio mattoncino con la ver 51.95.00 con immensa soddisfazione. Tuttavia, ho riscontrati i seguenti problemi con l'AGPS: quando avvio Nhgps o gps navigator l'icona del GPS incomincia a lampeggiare poi dopo un po' dinventa rossa e non riesco in alcun modo a fare il il fix. Leggendo qualeche post ho visto che anche altri hanno avuto lo stesso problema risolto con il reflash. Esiste altra soluzone? qualche flash aggiornato? o devo rifare tutto. Grazie anticipatamente per la pazienza accordatami.
Ciao a tutti
robcop
Utente sostenitore
Utente sostenitore
 
Messaggi: 21
Iscritto il: 19/09/2005, 6:28

Messaggioda aciuffoli » 27/09/2005, 13:16

Ciao a tutti.Anche a me non finziona piu' l'agps da quando ho flesciato il mio a1000 con 51.95.00
Cosa bisogna fare? Grazie in anticipo.
aciuffoli
Utente nuovo
Utente nuovo
 
Messaggi: 27
Iscritto il: 21/04/2005, 10:38

Messaggioda lillo531 » 01/10/2005, 9:00

Quale GPS BT usate: il nemerix o il BT 338?
lillo531
Utente nuovo
Utente nuovo
 
Messaggi: 3
Iscritto il: 17/05/2005, 12:45
Località: Reggio Calabria

Messaggioda Runner73 » 06/10/2005, 21:40

aciuffoli ha scritto:Ciao a tutti.Anche a me non finziona piu' l'agps da quando ho flesciato il mio a1000 con 51.95.00
Cosa bisogna fare? Grazie in anticipo.

COnfermo anche a me lo stesso problema
Runner73
 

Messaggioda theking25 » 03/11/2005, 23:08

anch'io! solo reflash?
theking25
Utente nuovo
Utente nuovo
 
Messaggi: 10
Iscritto il: 25/09/2005, 14:22

Messaggioda raptor1969 » 03/11/2005, 23:45

purtroppo devi aggiornare il filmware o tornare al filmware 51.14.00
raptor1969
Utente nuovo
Utente nuovo
 
Messaggi: 21
Iscritto il: 12/04/2005, 16:18


Torna a GPS - AGPS - NAVIGAZIONE SATELLITARE E SOFTWARE

Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti

cron

Pannello di Controllo Utente

Login

Chi c’è in linea

In totale ci sono 2 utenti connessi :: 0 iscritti, 0 nascosti e 2 ospiti (basato sugli utenti attivi negli ultimi 5 minuti)
Record di utenti connessi: 185 registrato il 05/06/2007, 4:31

Visitano il forum: Nessuno e 2 ospiti