non sò accendere in boot mode

(Accesso riservato agli utenti registrati) - Modifiche grafiche alle icone (necessario firmware modificato 51.95), ed altro

Moderatori: peoplechamp, Staff

non sò accendere in boot mode

Messaggioda yamahar190 » 14/09/2008, 12:29

ciao , stò cercando di mettere il firmware 54.08.09 solo che non riesco ad accendere il cell in boot mode, mi spiegate come si fà, ho provato ad accenderlo con i tasti a e b di gioco e tenendo abbassato il tasto accendi, ma mi fà una specie di botticino e non si accende nemmeno normalmente, se tolgo la batterie si riaccende, mi spiegate come si fà??
yamahar190
Utente nuovo
Utente nuovo
 
Messaggi: 1
Iscritto il: 14/09/2008, 8:11

RE: non sò accendere in boot mode

Messaggioda Gretola » 14/09/2008, 17:20

Da che firmware stai partendo?

Prova così:
Cell spento, attaccato alla presa usb, rds aperto;
Tieni premuto tasti accensione, e i laterali di fotocamera e vivavoce;
Ti appare la schermata viola e rds rileva laperiferica A920 Paragon

Facci sapere ok?
Ciaooo
Immagine
Immagine
Little Toys: A1000 Black Ed | XDA O2 Trion | HTC Touch Pro
Big Toys: Win7 Ultimate | eeePC WinXP | HTC WM6.5 Sense
Dietro ogni grande uomo c'è una grande donna. Stupita...
NON inviatemi richieste di supporto/contatto in mp, usate il FORUM!
Recensione Prog&Games
Personalizza il tuo START partendo da QUI
Avatar utente
Gretola
Moderatore Forum
Moderatore Forum
 
Messaggi: 1496
Iscritto il: 25/11/2007, 15:05
Località: Lake of Garda


Torna a A1000 - MODDING

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite

cron

Pannello di Controllo Utente

Login

Chi c’è in linea

In totale c’è 1 utente connesso :: 0 iscritti, 0 nascosti e 1 ospite (basato sugli utenti attivi negli ultimi 5 minuti)
Record di utenti connessi: 185 registrato il 05/06/2007, 4:31

Visitano il forum: Nessuno e 1 ospite