Logo di accensione

Guide, Impostazioni e configurazioni definitive, recensioni dei Programmi.

Moderatore: Staff

Logo di accensione

Messaggioda Kiodo90 » 04/08/2005, 21:46

ho flashato con il nuovo fw come si tolgono ora i loghi di accensione???

almeno i suoni non li sopporto proprio

grazie per l'aiuto
Avatar utente
Kiodo90
Utente medio
Utente medio
 
Messaggi: 52
Iscritto il: 12/04/2005, 20:07
Località: Arluno

RE: Logo di accensione

Messaggioda alessio622 » 05/08/2005, 9:37

In teoria bisognerebbe moddare il firmware in modo k nella cartella A:/system/data i file motostartup.mp4 e motoshutdown.mp4 vengano sostituiti o eliminati del tutto
alessio622
Utente nuovo
Utente nuovo
 
Messaggi: 12
Iscritto il: 21/07/2005, 23:03

Messaggioda Kiodo90 » 05/08/2005, 10:39

quindi come si può fare
Avatar utente
Kiodo90
Utente medio
Utente medio
 
Messaggi: 52
Iscritto il: 12/04/2005, 20:07
Località: Arluno

Messaggioda umbus » 26/02/2006, 22:30

? sto impazzendo!
umbus
Utente medio
Utente medio
 
Messaggi: 82
Iscritto il: 29/01/2006, 13:18
Località: Taranto

Messaggioda FlashTato » 27/02/2006, 9:15

puoi anke farlo manualmente. adesso
FlashTato
Utente assiduo
Utente assiduo
 
Messaggi: 168
Iscritto il: 01/12/2005, 22:22


Torna a RECENSIONI & TUTORIAL

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite

cron

Pannello di Controllo Utente

Login

Chi c’è in linea

In totale c’è 1 utente connesso :: 0 iscritti, 0 nascosti e 1 ospite (basato sugli utenti attivi negli ultimi 5 minuti)
Record di utenti connessi: 185 registrato il 05/06/2007, 4:31

Visitano il forum: Nessuno e 1 ospite