hs 850

Guide, Impostazioni e configurazioni definitive, recensioni dei Programmi.

Moderatore: Staff

hs 850

Messaggioda scrat » 06/12/2006, 17:06

nn riesco a connettere il mio auricolare hs850 al motorola a1000...il led continua a lampeggiare, anche col flip chiuso e nn so come fare x resettare l'auricolare, magari resettandolo riuscirei in seguito a connettermi...
chi può aiutarmi, grazie
scrat
Utente nuovo
Utente nuovo
 
Messaggi: 1
Iscritto il: 06/12/2006, 16:55

RE: hs 850

Messaggioda merlino165 » 06/12/2006, 17:22

anche se si un nuovo utente sarebbe furbo postare in una sezione adeguata.....ma comunque sei sicuro di aver seguito la procedura giusta per il pairing ??

1. con l'astina chiusa premere il tasto del BT fino a quando l'indicatore luminos si accende
2. aprire immediatamante l'astina
3. far ricercare l'auricolare dal terminale
4. selezionare sul terminale l' HS850
5. in serire il codice 0000 quando richiesto

se hai seguito la procedura correttamnete e non va, cancella dal cell l'accoppiamneto e riprova, non c'è niente da resettare sull'auricolare
Avatar utente
merlino165
Moderatore Forum
Moderatore Forum
 
Messaggi: 1684
Iscritto il: 19/08/2006, 9:00
Località: Gisignano di Zocco (Vi)


Torna a RECENSIONI & TUTORIAL

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite

cron

Pannello di Controllo Utente

Login

Chi c’è in linea

In totale c’è 1 utente connesso :: 0 iscritti, 0 nascosti e 1 ospite (basato sugli utenti attivi negli ultimi 5 minuti)
Record di utenti connessi: 185 registrato il 05/06/2007, 4:31

Visitano il forum: Nessuno e 1 ospite