Aiuto Lingua!!!

Guide, Impostazioni e configurazioni definitive, recensioni dei Programmi.

Moderatore: Staff

Aiuto Lingua!!!

Messaggioda clod85 » 07/06/2007, 22:37

ciao a tutti...
ho aggiornato l'fw al 54.08.09.01.. sembrerebbe andare tutto bene tranne una cosa...alla fine di aggiornamento con rsd ecc..il cell non mi ha mai kiesto di selezionare la lingua,calibrazione skermo ecc...ed ora infatti me lo ritrovo in inglese e basta...
in pannello di controllo seprovo a selezionare altre linge,nn ce ne sono...esiste solo l'inglese...come posso risolvere???
aiutatemi vi prego!!!
clod85
Utente nuovo
Utente nuovo
 
Messaggi: 12
Iscritto il: 14/02/2007, 9:23

RE: Aiuto Lingua!!!

Messaggioda Tchoolah » 08/06/2007, 1:02

Hai flashato (o avevi già) la 54.08.00 e a seguire la 54.08.09, PRIMA della .01? Se sì, hai fatto un master reset dopo il flash?
[flash width=350 height=44 loop=true]http://www.planetmobile.it/uploads/tchoolah/Movie3.swf[/flash]
:twisted: Non inviate messaggi privati con richieste di aiuto, non risponderemo. Il forum esiste per questo.

Nec P100 | Motorola StarTac II | Nokia 8210 | Motorola V120 | Motorola A1000 Uiq2 | Motorola A1000 Black ed. Uiq2 | Sony Ericsson K610i | Sony Ericsson W950 Uiq3 | BlackBerry 8800 | Sony Ericsson P1 Uiq3

My Device
Nokia E71 S60 3rd | Samsung SGH-i900 Omnia WM 6.1
Avatar utente
Tchoolah
Moderatore Forum
Moderatore Forum
 
Messaggi: 1118
Iscritto il: 29/08/2005, 17:12


Torna a RECENSIONI & TUTORIAL

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite

cron

Pannello di Controllo Utente

Login

Chi c’è in linea

In totale c’è 1 utente connesso :: 0 iscritti, 0 nascosti e 1 ospite (basato sugli utenti attivi negli ultimi 5 minuti)
Record di utenti connessi: 185 registrato il 05/06/2007, 4:31

Visitano il forum: Nessuno e 1 ospite