a1000 sim vodafone non mi si connette gprs umts aiuto

Tutto intorno a Te.

Moderatore: Staff

a1000 sim vodafone non mi si connette gprs umts aiuto

Messaggioda geppomaru » 25/12/2005, 11:42

:mad: non mi si connette umts vodafone aiuto neanche i tecnici del 190 anno saputo aiutarmi ho fatto decine di telefonate al 190 mi hanno spedito parametri di configurazioni che ho applicato alla lettera ma non si vuole connettere ne con simplyfi manager ne con una nuova connessione del pc.
vi prego aiutatemi grazie
geppomaru
Utente nuovo
Utente nuovo
 
Messaggi: 1
Iscritto il: 24/12/2005, 23:26

RE: a1000 sim vodafone non mi si connette gprs umts aiuto

Messaggioda scream » 25/12/2005, 12:04

ma non è che hai semplicemente una sim vecchia? ti serve una 64k per non avere problemi..
Scream
Immagine
Avatar utente
scream
Utente sostenitore
Utente sostenitore
 
Messaggi: 327
Iscritto il: 21/10/2005, 16:35
Località: Torino

RE: a1000 sim vodafone non mi si connette gprs umts aiuto

Messaggioda kod » 26/12/2005, 8:22

aggiungi nella configurazione del modem di windows una delle stringhe che seguono:
+CGDCONT=1,"IP","internet.wind"
+cgdcont=1,"IP","ibox.tim.it"
+CGDCONT=3,"IP","web.omnitel.it" (nel tuo caso)
a volte bisogna sostituire l'1 col 3 o viceversa.
il numero da far comporre al modem è *99#..
A me in questo modo funziona, anche con il mio pocket pc asus P505..
kod
Utente nuovo
Utente nuovo
 
Messaggi: 1
Iscritto il: 19/11/2005, 22:18


Torna a VODAFONE

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite

cron

Pannello di Controllo Utente

Login

Chi c’è in linea

In totale c’è 1 utente connesso :: 0 iscritti, 0 nascosti e 1 ospite (basato sugli utenti attivi negli ultimi 5 minuti)
Record di utenti connessi: 185 registrato il 05/06/2007, 4:31

Visitano il forum: Nessuno e 1 ospite